Bluetooth non funzionante

Avatar utente
Etabeta
Messaggi: 818

Bluetooth non funzionante

Messaggio#1 » 25/10/2016, 16:27

:) Ragazzi sta volta per cambiare il problema ce l'ho io. Si tratta del bluetooth che incluso di default nella distribuzione PCSF OS 16.04 che mi hai masterizzato questa estate , il quale ho installato da circa due mesi e che per la prima volta mi sta dando un problema col bluetooth. Quest'ultimo rileva ogni dispositivo ma quando ad esempio voglio trasferire qualcosa dallo smartphone al PC fisso dove ho installato PCSF..., pare avvenga detto trasferimento fino alla comparsa della finestrella che invita ad accettare, clikko accetta, ma poi non trovo alcun file in nessuna delle cartelle presenti in home.
Ho provato da Gestore Pacchetti a disinstallare Bluetooth e a reinstallarlo ma niente da fare, medesimo risultato.
Ho anche provato a seguire alcune linee guida scovate in rete ma nemmeno con queste funziona.
Avete qualche suggerimento al riguardo?
Grazie :mrgreen:
Etabeta

Avatar utente
Crescia
Messaggi: 160

Re: Bluetooth non funzionante

Messaggio#2 » 27/10/2016, 20:38

In che cartella ti copia riesci a vederla dalla finestra di accettazione

Apri il file manager sulla colonna laterale trovi la scritta file system ci clicchi sopra e dentro ci dovresti trovare la cartella home apri anche questa dovresti trovare la cartella utente ma controlla se la salvasse li e un tentativo non sono sicuro perché non ho mai avuto bisogno. :roll:

PS Controlla se è attivato sui programmi in avvio automatico Blueman Applet se non ricordo male ti dava problemi lo avevamo disattivato nella finestra avvio automatico . Ricordati di fare un reboot del sistema. e solo una banale prova........ :roll:
Non è facile aiutare gli altri, l'importante è provarci (Il Puffo Informatico)

Avatar utente
Etabeta
Messaggi: 818

Re: Bluetooth non funzionante

Messaggio#3 » 28/10/2016, 11:06

:D In file system > utente > Etabeta trovo il contenuto di Home ma nessuna cartella contiene il materiale inviato tramite Bluethoot.
Blueman Applet lo avevamo disattivato per evitare il continuo apparire della relativa finestrella, però non ricordo come avevamo fatto. :mrgreen:
Etabeta

Avatar utente
Crescia
Messaggi: 160

Re: Bluetooth non funzionante

Messaggio#4 » 28/10/2016, 14:30

Apri il menu a tendine clicca gestione impostazioni dovresti trovare la voce applicazioni avvio non avendo xfce mi posso sbagliare ma devi guardare sotto programmi avvio ecc. devi rimettere la spunta su Blueman Applet, sempre un reboot del sistema ma se è attivato......e non credo che sia questo il problema visto che e un problema anche delle vecchie versioni.... :o :o :o :o :o :o :o :o :o :o :o
Non è facile aiutare gli altri, l'importante è provarci (Il Puffo Informatico)

Avatar utente
Etabeta
Messaggi: 818

Re: Bluetooth non funzionante

Messaggio#5 » 29/10/2016, 14:12

:D Operazione Bluemat Apple eseguita ma nessun risultato eccetto la ricomparsa della finestrella ad avvio sessione :shock: :shock: :roll: :mrgreen:
Etabeta

Avatar utente
Crescia
Messaggi: 160

Re: Bluetooth non funzionante

Messaggio#6 » 29/10/2016, 20:10

ok come pensavo il problema non era quello :o
Non è facile aiutare gli altri, l'importante è provarci (Il Puffo Informatico)

Avatar utente
Etabeta
Messaggi: 818

Re: Bluetooth non funzionante

Messaggio#7 » 30/10/2016, 13:06

:D :?: :?: :?: :?: :roll: :mrgreen:
Etabeta

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Login  •  Iscriviti